16/05/2011

Remise en route

Après une petite pause, enfin quelques nouvelles de la remise en route !

Bon, comme d'habitude, rien ne se passe comme prévu, mais ça avance bien.

 

Travaux63.jpg

Tiens ? ça me dit quelque chose..

 

Travaux64.jpg

Le 1200 en cours de finition

 

Travaux65.jpg

Embrayage neuf

 

Travaux66.jpg

 

Travaux67.jpg

Eh oui Hadrien, c'est ton carbu :-)

 

Travaux68.jpg

 

Voilà, le moteur a été remonté et remise en route vendredi ! Reste à affiner les réglages, mais il tourne comme une horloge.

Maintenant, les galères.. il en faut bien..

Première chose, l'embrayage ! Au moment de tester son bon fonctionnement, ça craque... hum.. Réglage de la garde, rien à faire, impossible de passer les vitesse !! Je viens de retombre le moteur ce soir et démonter l'embrayage.. surprise, le disque que j'ai reçu n'est pas compatible avec mon mécanisme !! J'avais pourtant commandé un montage d'origine en 180, mais y'a un twist.. J'ai récupéré l'ancien disque d'Edwin, lui se monte bien..

Comme il est encore en très bon état, je vais remonter avec celui-là.

Seconde galère.. le kit d'ajustement du train avant.. Comme j'avais du remonter l'avant pour monter le tow bar, j'ai voulu remettre à se hauteur initiale. Au moment de resserer le kit à vis, ça foire, un pas de vis semble foiré !

Faut avouer que j'avais été un peu surpris de la qualité du kit, ben l'impression était justifiée ! Les demi lunes cannelées sont en alu !! Léger, trop léger, ainsi que les écrous !! Une belle merde en fait, tout a foiré au bout de deux réglages, et pourtant j'ai pas forcé.

Malgré une tentative de dépannage de Joss, que je remercie encore, ça tient pas en place. Les crans sautent dès qu'on repose la caisse.

J'ai récupéré les demi lunes de mon ancien Puma, en acier, et je vais essayer de bricoler quelque chose, en attendant de remplacer le kit à vis complet.. Une fois de plus, une belle galère en raison de pièces de qualité foireuse, et un démontage du train en vue..

 

00:29 Écrit par Zefred31 | Lien permanent | Commentaires (4) |  Facebook |

Commentaires

Pour ton embrayage, tu es en "guidé" ou "non guidé"...?

Écrit par : Laulau | 16/05/2011

Répondre à ce commentaire

Hello !
Je suis en non guidé.

Écrit par : Fred | 16/05/2011

Répondre à ce commentaire

Qu'as tu fais à mon carbu pour qu'il brille comme ça ?

Écrit par : Hadrien | 16/05/2011

Répondre à ce commentaire

Polissage à la laine d'acier ;-) Il est comme neuf !

Écrit par : Fred | 16/05/2011

Répondre à ce commentaire

Les commentaires sont fermés.